<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://images-magazine.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://images-magazine.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://images-magazine.com';var et_post_id='36743';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Pantone chooses Ultra Violet as the colour of 2018 | Images magazine</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Images magazine &raquo; Feed" href="http://images-magazine.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Images magazine &raquo; Comments Feed" href="http://images-magazine.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Images magazine &raquo; Pantone chooses Ultra Violet as the colour of 2018 Comments Feed" href="http://images-magazine.com/?feed=rss2&#038;p=36743" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/images-magazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="ImagesMagUK v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://images-magazine.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://images-magazine.com/wp-content/plugins/poll-plugin/public/assets/css/public.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://images-magazine.com/wp-content/plugins/poll-plugin/public/assets/css/font-awesome.min.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://images-magazine.com/wp-content/themes/Extra/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://images-magazine.com/wp-content/themes/imagesmaguk/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://images-magazine.com/wp-content/themes/imagesmaguk/style.css?ver=2.0.89' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=4.9.1#038;subset=vietnamese,latin,latin-ext,cyrillic,greek,greek-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://images-magazine.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_divi_fe_custom_css-css'  href='http://images-magazine.com/wp-content/plugins/divi_layout_injector/style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://images-magazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://images-magazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://images-magazine.com/wp-content/plugins/poll-plugin/public/assets/js/vendors/excanvas.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://images-magazine.com/wp-content/themes/Extra/core/js/common.js?ver=3.0.90'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://images-magazine.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://images-magazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://images-magazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sabur appoints Andrew Harris to technical service team' href='http://images-magazine.com/?p=36751' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://images-magazine.com/?p=36743" />
<link rel='shortlink' href='http://images-magazine.com/?p=36743' />
<link rel="alternate" type="application/json+oembed" href="http://images-magazine.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fimages-magazine.com%2F%3Fp%3D36743" />
<link rel="alternate" type="text/xml+oembed" href="http://images-magazine.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fimages-magazine.com%2F%3Fp%3D36743&#038;format=xml" />

<!-- This site is using AdRotate v4.10.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #6b6b6b;
				}
				#catapult-cookie-bar a {
					color: #009ee2;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="stylesheet" href="http://images-magazine.com/wp-content/plugins/poll-plugin/public/assets/css/notie.css"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://images-magazine.com/wp-content/uploads/2016/10/masthead_white_SQ.jpg" /><script>

jQuery( document ).ready(function() {

jQuery('.posts-slider-module-items article').click(function(){
var url=jQuery(this).find('.entry-title a').attr('href');
if (url) {
document.location = url;
}
});

}); 

</script><link rel="icon" href="http://images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://images-magazine.com/wp-content/uploads/2016/07/cropped-masthead_white_SQ-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://images-magazine.com/wp-content/cache/et/global/et-extra-customizer-global-15151724914928.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-36743 single-format-standard et_extra et_pb_pagebuilder_layout et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="http://images-magazine.com/?page_id=413">ABOUT IMAGES</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="http://images-magazine.com/?page_id=378">CONTACT US</a></li>
<li id="menu-item-9827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9827"><a href="#">SUBSCRIPTIONS</a>
<ul class="sub-menu">
	<li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="http://images-magazine.com/?page_id=159">Register here</a></li>
	<li id="menu-item-28637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28637"><a href="http://images-magazine.com/?page_id=28629">Change address</a></li>
	<li id="menu-item-7087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7087"><a href="http://images-magazine.com/?page_id=7067">Unsubscribe</a></li>
</ul>
</li>
<li id="menu-item-9828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9828"><a href="#">MEDIA KIT</a>
<ul class="sub-menu">
	<li id="menu-item-30423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30423"><a href="http://images-magazine.com/?page_id=30411">2018 Editorial Features List &#038; Deadlines</a></li>
	<li id="menu-item-410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-410"><a href="http://images-magazine.com/?page_id=408">Advertising</a>
	<ul class="sub-menu">
		<li id="menu-item-428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-428"><a href="http://images-magazine.com/?page_id=330">Display Advertising</a></li>
		<li id="menu-item-487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="http://images-magazine.com/?page_id=447">Classified Advertising</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9829"><a href="#">DIGITAL EDITIONS</a>
<ul class="sub-menu">
	<li id="menu-item-31846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31846"><a href="http://images-magazine.com/?page_id=31838">2017</a></li>
	<li id="menu-item-5515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5515"><a href="http://images-magazine.com/?page_id=5513">2016</a></li>
	<li id="menu-item-779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779"><a href="http://images-magazine.com/?page_id=233">2015</a></li>
</ul>
</li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ImagesMagUK" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																														<li class="et-extra-social-icon pinterest">
									<a href="https://uk.pinterest.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-pinterest"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																														<li class="et-extra-social-icon vimeo">
									<a href="https://vimeo.com/user62788281" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-vimeo"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																										</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://images-magazine.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="83">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://images-magazine.com/" data-fixed-height="80">
							<img src="http://images-magazine.com/wp-content/uploads/2016/04/masthead1nostrap.png" alt="Images magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-1717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1717"><a href="http://images-magazine.com/?cat=102">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-1836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1836"><a href="http://images-magazine.com/?cat=103">Products News</a></li>
	<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1111"><a href="http://images-magazine.com/?cat=48">Industry News</a></li>
	<li id="menu-item-1112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="http://images-magazine.com/?cat=47">People in the News</a></li>
	<li id="menu-item-1110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1110"><a href="http://images-magazine.com/?cat=46">Events News</a></li>
</ul>
</li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-797"><a href="http://images-magazine.com/?cat=6">PRODUCTS</a>
<ul class="sub-menu">
	<li id="menu-item-919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-919"><a href="http://images-magazine.com/?cat=39">Brandable Products</a>
	<ul class="sub-menu">
		<li id="menu-item-914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="http://images-magazine.com/?cat=65">Wearables</a></li>
		<li id="menu-item-32027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32027"><a href="http://images-magazine.com/?cat=1872">Accessories</a></li>
	</ul>
</li>
	<li id="menu-item-32028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32028"><a href="http://images-magazine.com/?cat=1873">Equipment Zone</a>
	<ul class="sub-menu">
		<li id="menu-item-32029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32029"><a href="http://images-magazine.com/?cat=40">Machinery</a></li>
		<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="http://images-magazine.com/?cat=41">Consumables &#038; Software</a></li>
	</ul>
</li>
	<li id="menu-item-30841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30841"><a href="http://images-magazine.com/?cat=1723">WHAT&#8217;S NEW 2017</a></li>
	<li id="menu-item-35228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35228"><a href="http://images-magazine.com/?cat=2252">Mid-Year What&#8217;s New 2017</a></li>
</ul>
</li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89"><a href="http://images-magazine.com/?cat=7">KNOWLEDGE</a>
<ul class="sub-menu">
	<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-816"><a href="http://images-magazine.com/?cat=36">Business Development</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="http://images-magazine.com/?cat=37">Market Intelligence</a></li>
	<li id="menu-item-28407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28407"><a href="http://images-magazine.com/?cat=118">Product Knowledge</a></li>
	<li id="menu-item-32066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a href="http://images-magazine.com/?cat=31">Issues &#038; Events</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92"><a href="http://images-magazine.com/?cat=8">INDUSTRY</a>
<ul class="sub-menu">
	<li id="menu-item-1387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1387"><a href="http://images-magazine.com/?cat=29">Decorator Profile</a></li>
	<li id="menu-item-9021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9021"><a href="http://images-magazine.com/?cat=985">Brand Profile</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://images-magazine.com/?cat=56">Decoration Showcase</a></li>
	<li id="menu-item-28265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28265"><a href="http://images-magazine.com/?cat=55">SHOP TALK</a>
	<ul class="sub-menu">
		<li id="menu-item-805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805"><a href="http://images-magazine.com/?cat=58">Questions &#038; Answers</a></li>
		<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://images-magazine.com/?cat=16">Print Shop Pooches</a></li>
		<li id="menu-item-9139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9139"><a href="http://images-magazine.com/?cat=984">The Primal Screen Band Zone</a></li>
		<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="http://images-magazine.com/?cat=17">Throwback to&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1374"><a href="http://images-magazine.com/?cat=74">TIPS</a></li>
<li id="menu-item-9826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9826"><a href="#">PROCESSES</a>
<ul class="sub-menu">
	<li id="menu-item-1393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1393"><a href="http://images-magazine.com/?cat=97">Digital</a></li>
	<li id="menu-item-1394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394"><a href="http://images-magazine.com/?cat=99">Embroidery</a></li>
	<li id="menu-item-6936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6936"><a href="http://images-magazine.com/?cat=817">Heat-Applied</a></li>
	<li id="menu-item-1395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1395"><a href="http://images-magazine.com/?cat=98">Screen</a></li>
</ul>
</li>
<li id="menu-item-9825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9825"><a href="#">GALLERIES</a>
<ul class="sub-menu">
	<li id="menu-item-9712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9712"><a href="http://images-magazine.com/?cat=334">Videos</a></li>
	<li id="menu-item-9711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9711"><a href="http://images-magazine.com/?page_id=9708">Photo Portfolios</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-36743" class="module single-post-module post-36743 post type-post status-publish format-standard has-post-thumbnail hentry category-industry-news tag-18-3833-ultra-violet tag-pantone-colour-of-the-year et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Pantone chooses Ultra Violet as the colour of 2018</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Jan 8, 2018</span> | <a href="http://images-magazine.com/?cat=48" rel="tag">Industry News</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://images-magazine.com/wp-content/uploads/2018/01/UV-18-3833-948x640.jpg" alt="Pantone chooses Ultra Violet as the colour of 2018" /><div class="featured_caption"></div>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0 et-last-child">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					<p>Pantone&#8217;s Colour of the Year for 2018 is 18-3838 Ultra Violet, which it says &#8220;suggests the mysteries of the cosmos, the intrigue of what lies ahead and the discoveries beyond where we are now&#8221;.</p>
<p>Pantone continues: &#8220;Enigmatic purples have also long been symbolic of counterculture, unconventionality, and artistic brilliance. Musical icons Prince, David Bowie and Jimi Hendrix brought shades of ultra violet to the forefront of western pop culture as personal expressions of individuality. Nuanced and full of emotion, the depth of Pantone 18-3838 Ultra Violet symbolises experimentation and non-conformity, spurring individuals to imagine their unique mark on the world, and push boundaries through creative outlets.&#8221;</p>
<p><a href="http://www.pantone.com" target="_blank" rel="noopener"><strong>www.pantone.com</strong></a></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section  et_pb_section_1 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_1 et_pb_row_empty">
				
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="g g-1"><div class="g-single a-6"><a class="gofollow" data-track="NiwxLDEsMzA=" href="https://www.tradedtg.com/"target="_blank"><img src="http://images-magazine.com/wp-content/banners/banner-imagesmag-hr3.jpg" /></a></div></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://images-magazine.com/?p=36743&#038;t=Pantone%20chooses%20Ultra%20Violet%20as%20the%20colour%20of%202018" class="social-share-link" title="Share &quot;Pantone chooses Ultra Violet as the colour of 2018&quot; via Facebook" data-network-name="facebook" data-share-title="Pantone chooses Ultra Violet as the colour of 2018" data-share-url="http://images-magazine.com/?p=36743">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Pantone%20chooses%20Ultra%20Violet%20as%20the%20colour%20of%202018%20http://images-magazine.com/?p=36743" class="social-share-link" title="Share &quot;Pantone chooses Ultra Violet as the colour of 2018&quot; via Twitter" data-network-name="twitter" data-share-title="Pantone chooses Ultra Violet as the colour of 2018" data-share-url="http://images-magazine.com/?p=36743">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://images-magazine.com/?p=36743&#038;t=Pantone%20chooses%20Ultra%20Violet%20as%20the%20colour%20of%202018" class="social-share-link" title="Share &quot;Pantone chooses Ultra Violet as the colour of 2018&quot; via Google +" data-network-name="googleplus" data-share-title="Pantone chooses Ultra Violet as the colour of 2018" data-share-url="http://images-magazine.com/?p=36743">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://images-magazine.com/?p=36743&#038;description=Pantone%20chooses%20Ultra%20Violet%20as%20the%20colour%20of%202018&#038;media=http://images-magazine.com/wp-content/uploads/2018/01/UV-18-3833-150x150.jpg" class="social-share-link" title="Share &quot;Pantone chooses Ultra Violet as the colour of 2018&quot; via Pinterest" data-network-name="pinterest" data-share-title="Pantone chooses Ultra Violet as the colour of 2018" data-share-url="http://images-magazine.com/?p=36743">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://images-magazine.com/?p=36743&#038;title=Pantone%20chooses%20Ultra%20Violet%20as%20the%20colour%20of%202018" class="social-share-link" title="Share &quot;Pantone chooses Ultra Violet as the colour of 2018&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Pantone chooses Ultra Violet as the colour of 2018" data-share-url="http://images-magazine.com/?p=36743">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Pantone chooses Ultra Violet as the colour of 2018&quot; via Email" data-network-name="basic_email" data-share-title="Pantone chooses Ultra Violet as the colour of 2018" data-share-url="http://images-magazine.com/?p=36743">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Pantone chooses Ultra Violet as the colour of 2018&quot; via Print" data-network-name="basic_print" data-share-title="Pantone chooses Ultra Violet as the colour of 2018" data-share-url="http://images-magazine.com/?p=36743">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="36743" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #0077bc;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://images-magazine.com/?p=36751" rel="prev"><span class="button">Previous</span><span class="title">Sabur appoints Andrew Harris to technical service team</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://images-magazine.com/?p=35767" title="Your Print Specialists appointed as Roland DG dealer" class="post-thumbnail">
				<img src="http://images-magazine.com/wp-content/uploads/2017/09/yps-roland-440x264.jpg" alt="Your Print Specialists appointed as Roland DG dealer" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://images-magazine.com/?p=35767">Your Print Specialists appointed as Roland DG dealer</a></h4>
									<p class="date"><span class="updated">September 19, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://images-magazine.com/?p=2774" title="Pantone reveals its Colour of the Year for 2016" class="post-thumbnail">
				<img src="http://images-magazine.com/wp-content/uploads/2016/02/Feb16P15PantFeat-440x259.jpg" alt="Pantone reveals its Colour of the Year for 2016" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://images-magazine.com/?p=2774">Pantone reveals its Colour of the Year for 2016</a></h4>
									<p class="date"><span class="updated">February 5, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://images-magazine.com/?p=9231" title="Roland DG welcomes two new UK dealers" class="post-thumbnail">
				<img src="http://images-magazine.com/wp-content/uploads/2016/06/Roland-DG-Deal-Image-440x264.jpg" alt="Roland DG welcomes two new UK dealers" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://images-magazine.com/?p=9231">Roland DG welcomes two new UK dealers</a></h4>
									<p class="date"><span class="updated">June 2, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://images-magazine.com/?p=29154" title="PAG Leisurewear donates Gildan tees to Kenyan school" class="post-thumbnail">
				<img src="http://images-magazine.com/wp-content/uploads/2016/10/pag_africa_gildan_1-440x264.jpg" alt="PAG Leisurewear donates Gildan tees to Kenyan school" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://images-magazine.com/?p=29154">PAG Leisurewear donates Gildan tees to Kenyan school</a></h4>
									<p class="date"><span class="updated">October 18, 2016</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_ads-10" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">DIGITAL EDITION</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://images-digital.com/fb/ImagesMagUK_Digital-Edition_Dec17/" target="_blank">
						<img src="http://images-magazine.com/wp-content/uploads/2017/12/web_cover530_625_template1.jpg" alt="CURRENT DIGITAL EDITION" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle">IMAGES SURVEY</h4>			<div class="textwidget"><div class="weblator-poll-container" data-results="" data-poll-id="12" data-random-id="8fGQ6VAWRi"><div class="weblator-poll-loading">Loading</div>

      <div class="panel panel-default">
          <div class="panel-heading">
              <h3 class="panel-title">What is the most important factor when buying a new DTG printer?</h3>
          </div>

          <div class="panel-body weblator-poll-vote">

              <div class="alert alert-success">Thank you for voting</div>
              <div class="alert alert-warning">You have already voted on this poll!</div>
              <div class="alert alert-danger">Please select an option!</div>

              <ul><li><input type="radio" data-index="0" name="weblator-chart-options" id="option-230" data-poll-id="12" value="230"/>
                          <label for="option-230">Printer price</label>
                      </li><li><input type="radio" data-index="1" name="weblator-chart-options" id="option-231" data-poll-id="12" value="231"/>
                          <label for="option-231">Ink price</label>
                      </li><li><input type="radio" data-index="2" name="weblator-chart-options" id="option-232" data-poll-id="12" value="232"/>
                          <label for="option-232">Print speed</label>
                      </li><li><input type="radio" data-index="3" name="weblator-chart-options" id="option-233" data-poll-id="12" value="233"/>
                          <label for="option-233">Easy maintenance</label>
                      </li><li><input type="radio" data-index="4" name="weblator-chart-options" id="option-234" data-poll-id="12" value="234"/>
                          <label for="option-234">Reliability (uptime)</label>
                      </li></ul></div><div class="panel-footer">
              <div class="button-vote">
                  <button class="btn btn-default vote-button weblator-poll-submit"><i class="fa fa-spinner fa-spin vote-spin"></i> Vote</button>
              </div>
              <div class="weblator-view-results"><a href="#" class="weblator-view-poll btn btn-default">Show</a><a href="#" class="weblator-hide-poll btn btn-default">Hide</a>

              </div>

          </div>
      </div><div class='width-control' style='width:100%'><ul style='font-style:normal; color:rgb(102, 102, 102); ' data-font-size='12' id="legend-12" class="legend tl"></ul><canvas data-width="100%" data-weblator-poll-id="12" id="weblator-chart-12" class="weblator-chart"></canvas></div></div>
</div>
		</div> <!-- end .et_pb_widget -->		<div id="et-recent-videos-4" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">FEATURED VIDEOS</h4>		<div class="widget_video_wrapper">
			<img src="http://images-magazine.com/wp-content/themes/Extra/images/pagination-loading.gif" alt="Loading..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-36119">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/Gp3Nbgi6amA?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(http://images-magazine.com/wp-content/uploads/2017/10/Oct17AdyFeat.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-35494">
					<iframe src="https://player.vimeo.com/video/232977566" width="1080" height="608" frameborder="0" title="AskAdy: Uneek UC611 Softshell Jacket review" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(http://images-magazine.com/wp-content/uploads/2017/09/Sept17AskAdyFeat.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-34498">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/BuzKGdPWhJM?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(http://images-magazine.com/wp-content/uploads/2017/07/Jul17AskAdyFeat.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-33624">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/vvOlqJRafQM?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(http://images-magazine.com/wp-content/uploads/2017/05/Herock-Dagan-trousers-1.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="http://images-magazine.com/?p=36119" data-video-id="36119" class="title">AskAdy… StandSafe’s hi-vis range</a>
			</li>
					<li>
									<a href="http://images-magazine.com/?p=35494" data-video-id="35494" class="title">AskAdy… Uneek Softshell Jacket</a>
			</li>
					<li>
									<a href="http://images-magazine.com/?p=34498" data-video-id="34498" class="title">AskAdy… Dickies Two-Tone T-shirt</a>
			</li>
					<li>
									<a href="http://images-magazine.com/?p=33624" data-video-id="33624" class="title">AskAdy: Herock Dagan trousers</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->		<div id="et_recent_tweets-2" class="et_pb_widget widget_et_recent_tweets"><h4 class="widgettitle">Recent Tweets</h4>		<div class="widget_content">
			<ul class="widget_list">
						<li>
				<a href="https://twitter.com/ImagesMagUK/status/950370279712321541" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					18-3838 Ultra Violet named as the Pantone Colour of the Year for 2018 <a href="https://buff.ly/2D7rXzc" target="_blank">buff.ly/2D7rXzc</a> https://t.co/8MV2n6KNFJ					<div class="post-meta">
						1 hour ago • <a href="https://twitter.com/intent/tweet?in_reply_to=950370279712321541" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=950370279712321541" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=950370279712321541"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/ImagesMagUK/status/950283479006302208" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					Textile Printing Now conference to take place on 13 March 2018 <a href="https://buff.ly/2CSQtDW" target="_blank">buff.ly/2CSQtDW</a> https://t.co/o7B6PaoWQc					<div class="post-meta">
						7 hours ago • <a href="https://twitter.com/intent/tweet?in_reply_to=950283479006302208" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=950283479006302208" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=950283479006302208"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						<li>
				<a href="https://twitter.com/ImagesMagUK/status/949641882635730944" class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-none et-extra-social-icon social-icon"></a>
				<div class="post-tweet">
					Andrew Harris has been appointed by Sabur to support its continued growth <a href="https://buff.ly/2CMEDhi" target="_blank">buff.ly/2CMEDhi</a> https://t.co/TDpDekmkD0					<div class="post-meta">
						2 days ago • <a href="https://twitter.com/intent/tweet?in_reply_to=949641882635730944" target="_blank">Reply</a> • <a href="https://twitter.com/intent/retweet?tweet_id=949641882635730944" target="_blank">Retweet</a> • <a href="https://twitter.com/intent/favorite?tweet_id=949641882635730944"target="_blank">Favorite</a>
					</div>
				</div>
			</li>
						</ul>

						<div class="widget_footer">
				<a href="http://twitter.com/ImagesMagUK" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-social-icon et-extra-icon-background-none social-icon"></span> Follow @ImagesMagUK</a>
			</div>
		</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="et_social_followers-2" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Follow Us</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/imagesmaguk/"></a>
						<a href="https://www.facebook.com/imagesmaguk/" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-vimeo et-extra-icon-background social-icon" href="https://vimeo.com/user62788281"></a>
						<a href="https://vimeo.com/user62788281" class="widget_list_social">
							<h3 class="title">Vimeo</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/imagesmaguk?lang=en"></a>
						<a href="https://twitter.com/imagesmaguk?lang=en" class="widget_list_social">
							<h3 class="title">Twitter</h3>
														<span class="post-meta">1,069 followers</span>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background social-icon" href="https://uk.pinterest.com/imagesmaguk/"></a>
						<a href="https://uk.pinterest.com/imagesmaguk/" class="widget_list_social">
							<h3 class="title">Pinterest</h3>
														<span class="post-meta">53 followers</span>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/imagesmaguk/"></a>
						<a href="https://www.instagram.com/imagesmaguk/" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul class="widget_list">
					<li>
									<a href="http://images-magazine.com/?p=36743" title="Pantone chooses Ultra Violet as the colour of 2018" class="widget_list_thumbnail">
				<img src="http://images-magazine.com/wp-content/uploads/2018/01/UV-18-3833-150x150.jpg" alt="Pantone chooses Ultra Violet as the colour of 2018" />
			</a>								<div class="post_info">
					<a href="http://images-magazine.com/?p=36743" class="title">Pantone chooses Ultra Violet as the colour of 2018</a>
										<div class="post-meta">
						<span class="updated">Jan 8, 2018</span> | <a href="http://images-magazine.com/?cat=48" rel="tag">Industry News</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://images-magazine.com/?p=36751" title="Sabur appoints Andrew Harris to technical service team" class="widget_list_thumbnail">
				<img src="http://images-magazine.com/wp-content/uploads/2018/01/andrew_harris_sabur-150x150.jpg" alt="Sabur appoints Andrew Harris to technical service team" />
			</a>								<div class="post_info">
					<a href="http://images-magazine.com/?p=36751" class="title">Sabur appoints Andrew Harris to technical service team</a>
										<div class="post-meta">
						<span class="updated">Jan 6, 2018</span> | <a href="http://images-magazine.com/?cat=47" rel="tag">People in the News</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://images-magazine.com/?p=36740" title="Kick off 2018 with a brand makeover worth £7,000" class="widget_list_thumbnail">
				<img src="http://images-magazine.com/wp-content/uploads/2018/01/v-factor-competition-150x150.jpg" alt="Kick off 2018 with a brand makeover worth £7,000" />
			</a>								<div class="post_info">
					<a href="http://images-magazine.com/?p=36740" class="title">Kick off 2018 with a brand makeover worth £7,000</a>
										<div class="post-meta">
						<span class="updated">Jan 5, 2018</span> | <a href="http://images-magazine.com/?cat=48" rel="tag">Industry News</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://images-magazine.com/?p=36478" title="DTG helpdesk: Pretreatment" class="widget_list_thumbnail">
				<img src="http://images-magazine.com/wp-content/uploads/2017/11/Nov17DTGHelpFeat-150x150.jpg" alt="DTG helpdesk: Pretreatment" />
			</a>								<div class="post_info">
					<a href="http://images-magazine.com/?p=36478" class="title">DTG helpdesk: Pretreatment</a>
										<div class="post-meta">
						<span class="updated">Jan 5, 2018</span> | <a href="http://images-magazine.com/?cat=74" rel="tag">TIPS &amp; TECHNIQUES</a>, <a href="http://images-magazine.com/?cat=1" rel="tag">Uncategorized</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://images-magazine.com/?p=36704" title="Time to stop puckering up" class="widget_list_thumbnail">
				<img src="http://images-magazine.com/wp-content/uploads/2017/12/Nov17ErichFeat-150x150.jpg" alt="Time to stop puckering up" />
			</a>								<div class="post_info">
					<a href="http://images-magazine.com/?p=36704" class="title">Time to stop puckering up</a>
										<div class="post-meta">
						<span class="updated">Jan 5, 2018</span> | <a href="http://images-magazine.com/?cat=74" rel="tag">TIPS &amp; TECHNIQUES</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="et_ads-11" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.itma.com?utm_source=Images%20Magazine&#038;utm_medium=Website-Banner&#038;utm_campaign=Media%20Partner&#038;utm_content=Website" target="_blank">
						<img src="http://images-magazine.com/wp-content/uploads/2017/10/ITMA2019-300x250px.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="nav_menu-4" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">INDUSTRY LINKS</h4><div class="menu-industry-links-container"><ul id="menu-industry-links" class="menu"><li id="menu-item-1139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139"><a href="http://images-magazine.com/?page_id=977">BPMA</a></li>
<li id="menu-item-1587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1587"><a href="http://images-magazine.com/?page_id=1575">FESPA</a></li>
<li id="menu-item-1606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1606"><a href="http://images-magazine.com/?page_id=1603">SGIA</a></li>
<li id="menu-item-1981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1981"><a href="http://images-magazine.com/?page_id=1979">SCHOOLWEAR ASSOCIATION</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-5" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">NAVIGATION</h4><div class="menu-footer-menu-left-container"><ul id="menu-footer-menu-left" class="menu"><li id="menu-item-1872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1872"><a href="http://360communications.co.uk/wp/">HOME</a></li>
<li id="menu-item-1867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1867"><a href="http://images-magazine.com/?cat=102">NEWS</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1869"><a href="http://images-magazine.com/?cat=6">PRODUCTS</a></li>
<li id="menu-item-1866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1866"><a href="http://images-magazine.com/?cat=7">KNOWLEDGE</a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871"><a href="http://images-magazine.com/?cat=8">INDUSTRY</a></li>
<li id="menu-item-1870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1870"><a href="http://images-magazine.com/?cat=55">SHOP TALK</a></li>
<li id="menu-item-28599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28599"><a href="http://images-magazine.com/?cat=74">TIPS</a></li>
<li id="menu-item-1868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868"><a href="http://images-magazine.com/?cat=96">PROCESSES</a></li>
<li id="menu-item-28600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28600"><a href="http://images-magazine.com/?cat=1043">GALLERIES</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<div id="slog">© 360 Communications Ltd 2016</div>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-1222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222"><a href="http://images-magazine.com/?page_id=378">CONTACT US</a></li>
<li id="menu-item-1223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1223"><a href="http://images-magazine.com/?page_id=159">SUBSCRIBE</a></li>
<li id="menu-item-7835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7835"><a href="http://images-magazine.com/?page_id=7765">Privacy Policy</a></li>
<li id="menu-item-7834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7834"><a href="http://images-magazine.com/?page_id=7826">Cookie Policy</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ImagesMagUK" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																				<li class="et-extra-social-icon pinterest">
								<a href="https://uk.pinterest.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-pinterest"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/imagesmaguk/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																				<li class="et-extra-social-icon vimeo">
								<a href="https://vimeo.com/user62788281" class="et-extra-icon et-extra-icon-background-none et-extra-icon-vimeo"></a>
							</li>
																																																																																																																																																																																																																																																																																																																												</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
		<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com :: Campaign Title: images sign-up --><div id="om-kwq9xa1etx1hbgdlgm4u-holder"></div><script>var kwq9xa1etx1hbgdlgm4u,kwq9xa1etx1hbgdlgm4u_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){kwq9xa1etx1hbgdlgm4u_poll(function(){if(window['om_loaded']){if(!kwq9xa1etx1hbgdlgm4u){kwq9xa1etx1hbgdlgm4u=new OptinMonsterApp();return kwq9xa1etx1hbgdlgm4u.init({"u":"22186.564275","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;kwq9xa1etx1hbgdlgm4u=new OptinMonsterApp();kwq9xa1etx1hbgdlgm4u.init({"u":"22186.564275","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">var kwq9xa1etx1hbgdlgm4u_shortcode = true;</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62700240-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/images-magazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://images-magazine.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://images-magazine.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://images-magazine.com/wp-content/plugins/poll-plugin/public/assets/js/vendors/chartjs_new.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://images-magazine.com/wp-content/plugins/poll-plugin/public/assets/js/app/legend.js?ver=1.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/images-magazine.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://images-magazine.com/wp-content/plugins/poll-plugin/public/assets/js/app/poll.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://images-magazine.com/wp-content/plugins/poll-plugin/public/assets/js/app/poll-init.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://images-magazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/images-magazine.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/images-magazine.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"cd84530efa","timeline_nonce":"750ec8e18c","blog_feed_nonce":"c6eafd61c7","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/images-magazine.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/images-magazine.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/images-magazine.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"190ecbe656","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"b57cf3dee3","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"36743","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://images-magazine.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.89'></script>
<script type='text/javascript' src='http://images-magazine.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://images-magazine.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" use_x_close float-accept"><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://images-magazine.com/?page_id=7826">Continuing with your visit signals your agreement with this policy. To find out more about cookies click to see our Cookie Policy</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->		<script type="text/javascript">var omapi_localized = { ajax: 'http://images-magazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '940e0ab856', slugs: {"kwq9xa1etx1hbgdlgm4u":{"slug":"kwq9xa1etx1hbgdlgm4u","mailpoet":false}} };</script>
		</body>
</html>